Fórum Defesa Brasil

Bem-vindo: Sex Dez 15, 2017 9:30 pm

Todos os horários são Array America/Sao_Paulo




Criar novo tópico  Responder  [ 809 mensagens ]  Ir para página Anterior 1 ELLIPSIS 47 48 49 50 51 ELLIPSIS 54 Próximo
Autor Mensagem
MensagemEnviadoCOLON Sex Jul 06, 2012 3:56 pm 
Offline
Moderador
Moderador
Avatar do usuário

Registrado emCOLON Qui Out 08, 2009 10:30 pm
MensagensCOLON 4908
Marino escreveuColon
Estou usando um tablet e quando postam um link do youtube no chat o mesmo aparece em varias partes da pagina central do fórum, chegando a impedir o acesso a certos tópicos.



Qual sistema e navegador usas?

[009]

_________________
Audaces Fortuna Iuvat
Contato Geral do Conselho de Moderação: forum@defesabrasil.com


Voltar ao topo
   
MensagemEnviadoCOLON Sex Jul 06, 2012 3:59 pm 
Offline
Sênior
Sênior
Avatar do usuário

Registrado emCOLON Dom Nov 26, 2006 4:04 pm
MensagensCOLON 15667
Safari.

_________________
"A reconquista da soberania perdida não restabelece o status quo."
Barão do Rio Branco

Imagem


Voltar ao topo
   
MensagemEnviadoCOLON Sex Jul 06, 2012 5:01 pm 
Offline
Sênior
Sênior
Avatar do usuário

Registrado emCOLON Dom Nov 26, 2006 4:04 pm
MensagensCOLON 15667
No Fiorefox do PC está normal.
No tablet não mais acesso alguns tópicos.

_________________
"A reconquista da soberania perdida não restabelece o status quo."
Barão do Rio Branco

Imagem


Voltar ao topo
   
MensagemEnviadoCOLON Sex Jul 06, 2012 5:18 pm 
Offline
Sênior
Sênior
Avatar do usuário

Registrado emCOLON Qui Abr 28, 2005 4:33 pm
MensagensCOLON 4943
Pra mim, volta e meia, tá aparecendo um importante forista quando clico em um tópico. Um General com nome de guerra Error :lol:


Voltar ao topo
   
MensagemEnviadoCOLON Sex Jul 06, 2012 5:39 pm 
Offline
Sênior
Sênior
Avatar do usuário

Registrado emCOLON Dom Nov 04, 2007 11:23 pm
MensagensCOLON 19619
LocalizaçãoCOLON Curitiba
Esse General está aparecendo muito para mim. :|


Voltar ao topo
   
MensagemEnviadoCOLON Sex Jul 06, 2012 6:18 pm 
Offline
Moderador
Moderador
Avatar do usuário

Registrado emCOLON Qui Out 08, 2009 10:30 pm
MensagensCOLON 4908
Esse problema que tem aparecido constantemente, tem a ver com algumas tabelas que estamos a optimizar, e logo vai deixar de aparecer.
Já para o problema do Marino, sugiro fazer um sync no iPad, pois aqui aparece normal (tbm tenho um iPad 3).

[009]

_________________
Audaces Fortuna Iuvat
Contato Geral do Conselho de Moderação: forum@defesabrasil.com


Voltar ao topo
   
MensagemEnviadoCOLON Sáb Jul 07, 2012 1:53 pm 
Offline
Moderador
Moderador
Avatar do usuário

Registrado emCOLON Dom Mai 25, 2003 2:34 pm
MensagensCOLON 16294
LocalizaçãoCOLON Volta Redonda, RJ - Brasil
André, no lugar do meu avatar tradicional está aparecendo parte de uma foto de um celular e uma foto de um ônibus. [001]

PS: Estou usando o CHROME no meu PC.

_________________
https://fbcdn-sphotos-g-a.akamaihd.net/hphotos-ak-frc1/484446_286487661458618_221396202_n.jpg


Voltar ao topo
   
MensagemEnviadoCOLON Sáb Jul 07, 2012 2:00 pm 
Offline
Site Admin
Site Admin
Avatar do usuário

Registrado emCOLON Sáb Jul 02, 2005 9:23 pm
MensagensCOLON 45264
LocalizaçãoCOLON Tramandaí, RS, Brasil
Eu estou vendo aí um mulekinho mijando e também uso Chrome... :? 8-]

_________________
Velho ditado:

"Corrijas um sábio e o farás mais sábio; corrijas um tolo e o farás teu inimigo."


Voltar ao topo
   
MensagemEnviadoCOLON Sáb Jul 07, 2012 2:11 pm 
Offline
Moderador
Moderador
Avatar do usuário

Registrado emCOLON Qui Out 08, 2009 10:30 pm
MensagensCOLON 4908
Túlio escreveuColon
Eu estou vendo aí um mulekinho mijando e também uso Chrome... :? 8-]



Eu também. Deve ser algo aí com o vosso PC, pois pro resto, está normal.

[009]

_________________
Audaces Fortuna Iuvat
Contato Geral do Conselho de Moderação: forum@defesabrasil.com


Voltar ao topo
   
MensagemEnviadoCOLON Sáb Jul 07, 2012 2:23 pm 
Offline
Moderador
Moderador
Avatar do usuário

Registrado emCOLON Dom Mai 25, 2003 2:34 pm
MensagensCOLON 16294
LocalizaçãoCOLON Volta Redonda, RJ - Brasil
Olha, até ontem a noite estava tudo normal. Começou agora pela manhã, quando liguei o meu PC e acessei o DB. [001]

_________________
https://fbcdn-sphotos-g-a.akamaihd.net/hphotos-ak-frc1/484446_286487661458618_221396202_n.jpg


Voltar ao topo
   
MensagemEnviadoCOLON Dom Jul 08, 2012 12:01 pm 
Offline
Moderador
Moderador
Avatar do usuário

Registrado emCOLON Dom Mai 25, 2003 2:34 pm
MensagensCOLON 16294
LocalizaçãoCOLON Volta Redonda, RJ - Brasil
Apenas para informar que a visualização do meu avatar voltou ao normal. Obrigado!!! :wink:

_________________
https://fbcdn-sphotos-g-a.akamaihd.net/hphotos-ak-frc1/484446_286487661458618_221396202_n.jpg


Voltar ao topo
   
MensagemEnviadoCOLON Sáb Jan 05, 2013 6:53 pm 
Offline
Avançado
Avançado

Registrado emCOLON Qui Mai 19, 2005 10:29 pm
MensagensCOLON 426
Olá, antes eu me logava no DB, e tinha uma opção para ficar sempre logado. Esta opção não aparece mais para mim, e tenho que me logar toda a vez que acesso o fórum.
Pergunto se houve alguma alteração, ou é alguma falha com o meu navegador (Firefox), etc...?


Voltar ao topo
   
MensagemEnviadoCOLON Sáb Jan 05, 2013 7:48 pm 
Offline
Site Admin
Site Admin
Avatar do usuário

Registrado emCOLON Sáb Jul 02, 2005 9:23 pm
MensagensCOLON 45264
LocalizaçãoCOLON Tramandaí, RS, Brasil
luisabs escreveuColon
Olá, antes eu me logava no DB, e tinha uma opção para ficar sempre logado. Esta opção não aparece mais para mim, e tenho que me logar toda a vez que acesso o fórum.
Pergunto se houve alguma alteração, ou é alguma falha com o meu navegador (Firefox), etc...?




viewtopic.php?p=5303344#p5303344

_________________
Velho ditado:

"Corrijas um sábio e o farás mais sábio; corrijas um tolo e o farás teu inimigo."


Voltar ao topo
   
MensagemEnviadoCOLON Sáb Jan 05, 2013 11:55 pm 
Offline
Avançado
Avançado

Registrado emCOLON Qui Mai 19, 2005 10:29 pm
MensagensCOLON 426
Túlio escreveuColon
luisabs escreveuColon
Olá, antes eu me logava no DB, e tinha uma opção para ficar sempre logado. Esta opção não aparece mais para mim, e tenho que me logar toda a vez que acesso o fórum.
Pergunto se houve alguma alteração, ou é alguma falha com o meu navegador (Firefox), etc...?




viewtopic.php?p=5303344#p5303344



Obrigado. :D


Voltar ao topo
   
MensagemEnviadoCOLON Qua Jan 09, 2013 3:49 pm 
Offline
Sênior
Sênior
Avatar do usuário

Registrado emCOLON Sex Out 03, 2008 10:17 am
MensagensCOLON 2500
LocalizaçãoCOLON Cuiabá-MT
Senhores, estou percebendo algumas postagens duplicadas no fórum. Deve ser porque está retornando um erro de timeout. Porém, mesmo com erro, a postagem está acontecendo. Os administradores poderiam verificar, pois assim não dá. Ou dá erro e efetivamente não posta, ou posta sem erro! 8-]

_________________
Assinatura? Estou vendo com meu advogado...


Voltar ao topo
   
Exibir mensagens anterioresCOLON  Ordenar por  
Criar novo tópico  Responder  [ 809 mensagens ]  Ir para página Anterior 1 ELLIPSIS 47 48 49 50 51 ELLIPSIS 54 Próximo

Todos os horários são Array America/Sao_Paulo


Quem está online

Usuários navegando neste fórum: 1 e 0 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar porCOLON
Ir paraCOLON  
Powered by phpBB® Forum Software © phpBB Limited
Traduzido por: Suporte phpBB